K3b nenajde instalaci eMovix



Nové verze K3b stále hledají starší verzi eMovix (0.8x),
v Mandrivě 10.2 a novějších je aktuální verze eMovixu (0.9x), která má jinou strukturu souborů/adresářů
řešením je nainstalovat starší verzi eMovixu, např:
ftp://mandrake.contactel.cz/Mandriva-old/testing/Mandrivaclub/9.2/i586/emovix-0.8.0-1mdk.i586.rpm
Last update:
2006-04-24 22:44
Author:
Daniel
Revision:
1.0
Average rating:0 (0 Votes)

You cannot comment on this entry

Chuck Norris has counted to infinity. Twice.