instalace PEAR



Chybová hláška:
Warning: require_once(DB.php) [function.require-once]: failed to open stream: No such file or directory in ... on line 7

Fatal error: require_once() [function.require]: Failed opening required 'DB.php' (include_path='.:./include:/usr/share/pear') in ... on line 7

nainstalovat php-pear a php-db
sudo apt-get install php-pear php-db
Last update:
2006-10-07 22:18
Author:
Daniel
Revision:
1.0
Average rating:0 (0 Votes)

You cannot comment on this entry

Chuck Norris has counted to infinity. Twice.